Оставляйте здесь свои закладки

Модератор: Exinaus, shw

#37205 Surik33 20 авг 2013, 14:21
Доброго времени суток!
Подскажите, как можно исправить. Во вкладке "Состав" при нажатии на ! знак слева от ника игрока, раньше показывало информацию по игроку, а сейчас перекидывает на вкладку "Приветственное".
Заранее спасибо.
#37541 REDMONDS 25 авг 2013, 08:57
Surik33 писал(а):Доброго времени суток!
Подскажите, как можно исправить. Во вкладке "Состав" при нажатии на ! знак слева от ника игрока, раньше показывало информацию по игроку, а сейчас перекидывает на вкладку "Приветственное".
Заранее спасибо.

Скорее всего нету информации по этому игроку. В результате чего Вас автоматически переадресовывает на вкладу.
Стандартно "Приветственное".
#37602 viktor345 26 авг 2013, 05:45
Surik33 писал(а):Доброго времени суток!
Подскажите, как можно исправить. Во вкладке "Состав" при нажатии на ! знак слева от ника игрока, раньше показывало информацию по игроку, а сейчас перекидывает на вкладку "Приветственное".
Заранее спасибо.


Если ты восстанавливал отображение иконок кланов и закачивал файлы с этой темы viewtopic.php?f=30&t=15483, то причина в этом.
#40361 desfan 09 окт 2013, 16:50
Surik33 писал(а):Да качал оттуда, не было логотипа. Логотип появился, а не работает инфа по бойцам.
Как это можно исправить?


Такая же проблема! С августа никто не ответил человеку. Никто чтоли не в курсе как решить?

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

Реклама | Adv