Реклама | Adv
  • Rotator
  • Rotator
  • Rotator
  • Rotator
  • Rotator
  • Rotator
  • Rotator
  • Rotator
  • Rotator
  • Rotator
  • Rotator
  • Rotator
  • Rotator
  • Rotator
  • Rotator
Сообщения форума
Реклама | Adv

Технические вопросы по Wargaming.FM

Дата: 17.08.2015 11:20:47
Просмотр сообщенияOtlichny_Borsch (16 Авг 2015 - 23:23) писал:   То же самое, только модпак от Амвея921. Вчера играл на домашнем компе, всё отлично работало и играло. Сегодня поставил танки на другой комп (на ноут) и сверху модпак. Радио работает, треки крутит, но самого звука нет. Пока что приходится слушать через браузер. Думаю, скорее всего проблема в самом моде.

EVGEN__UA:   Ну, интересное у вас мнение :) на компе работает, а на ноуте нет, значит мод не работает ))) а наоборот предположить, не?
 

Просмотр сообщенияGeffel (15 Авг 2015 - 17:22) писал: Доброго времени суток! у меня проблема - устанавливаю моды от "protanki" или "jove" не работает радио wgfm! запускаю его через f9 f10 он работает,треки меняются,но воспроизведение нет! в чём может быть проблема?

EVGEN__UA:   Всем, кто столкнулся с проблемой, играет радио, тэги пишет, звука нет.
90% проблем решаются обновлением флеш-плеера. https://youtu.be/jBM7kYTnI6w уделите 10 минут, посмотрите видео.

Просмотр сообщенияZLQI (16 Июл 2015 - 20:25) писал:   Всё, разобрался. Помогло видео https://youtu.be/jBM7kYTnI6w   Модеры, прикрепите к шапке!  

EVGEN__UA:   Обращайтесь в тему Новая версия мода, там тоже написаны пути решения проблем. Всем бобра.  

Реклама | Adv